Notice: Function WP_Scripts::localize was called incorrectly. $l10n参数必须是一个数组。若要将任意数据传递给脚本,请改用wp_add_inline_script()函数。 请查阅调试WordPress来获取更多信息。 (这个消息是在5.7.0版本添加的。) in /www/wwwroot/ym888/wp-includes/functions.php on line 5831
所有分类
  • 所有分类
  • 未分类

IE内核版本检测 1.0.0

 IE内核版本检测 1.0.0

插件介绍
随着互联网的发展,各式各样的浏览器越来越多,随之就产生了代码的兼容性问题。
使用此插件可以检测用户的浏览器版本,如果使用的是IE内核浏览器且IE内核版本低于设定值,将会出现自定义提示。
后台设置
可根据需要设置检测的版本
可根据需要设置提示的文本
可根据需要设置提示的文本颜色
可根据需要设置提示的超链接颜色
可根据需要设置提示的背景颜色

资源下载此资源仅限注册用户下载,请先
资源下载

Notice: Undefined variable: index in /www/wwwroot/ym888/wp-content/themes/modown/erphpdown/mobantu.php on line 455
下载价格免费

原文链接:https://www.8ym8.com/download/564612.html,转载请注明出处~~~

0
广告位招租

评论0

疫情期间优惠活动!原XXX包年VIP,现XX;原XXX终身VIP,现XXX。随着资源不断增多,随时提价!立即查看
显示验证码
没有账号? 注册  忘记密码?